La ricerca ha trovato 3 risultati

da Mithenks
mar giu 22, 2010 0:44
Forum: Packages
Argomento: Pkgreports, ora tocca a voi collaborare !!
Risposte: 52
Visite : 48686

Re: Pkgreports, ora tocca a voi collaborare !!

Io avrei bisogno di gnome-sharp un pacchetto che mi serve per poter far il pacchetto di mono-develop.. Potreste auitarmi? Grazie Hai provato ad usare il vecchio Slackbuild, e a compilare da te il pacchetto? Altrimenti puoi usare quello fornito da GSB! Comunque io ho fatto una segnalazione relativa ...
da Mithenks
lun giu 21, 2010 18:31
Forum: Packages
Argomento: aMule 2.2.6 e cryptopp
Risposte: 8
Visite : 1019

aMule 2.2.6 e cryptopp

Salve a tutti. Avevo installato amule, wxwidgets e cryptopp dai repository di slacky per slackware 13.0. Il mio sistema è slackware 13.0. Lanciando amule, il programma andava in crash con il seguente errore: Initialising aMule 2.2.6 using wxGTK2 v2.8.10 Checking if there is an instance already runni...
da Mithenks
mer lug 04, 2007 19:01
Forum: Hardware
Argomento: Scheda Video per Multi Monitor
Risposte: 0
Visite : 491

Scheda Video per Multi Monitor

Salve, al momento sul mio pc fisso ho una ATI 9200 con la doppia uscita, una vga e una dvi. Usando i driver ati ufficiali, ho configurato il doppio monitor e funziona decentemente, se non fosse che una volta avviato X, se provo ad uscire dallo stesso (sia cambiando console che riavviando il sistema)...