La ricerca ha trovato 8 risultati

da N4tty_Dr34d
dom feb 21, 2010 12:53
Forum: Slackware
Argomento: slapt-get e swaret: non trova nessuna keyword
Risposte: 5
Visite : 1178

Re: slapt-get e swaret: non trova nessuna keyword

si vabbè ma il mio problema è che non trova nessun programma non la lingua... non si può fare niente a riguardo???
da N4tty_Dr34d
gio feb 18, 2010 21:27
Forum: Slackware
Argomento: slapt-get e swaret: non trova nessuna keyword
Risposte: 5
Visite : 1178

Re: slapt-get e swaret: non trova nessuna keyword

si e non li trova comunque i programmi
da N4tty_Dr34d
gio feb 18, 2010 20:40
Forum: Slackware
Argomento: slapt-get e swaret: non trova nessuna keyword
Risposte: 5
Visite : 1178

slapt-get e swaret: non trova nessuna keyword

possibile che qualsiasi programma voglia installare tramite i 2 gestori di pacchetti non ne trova??? ho provato anche con firefox e non trova neanche quello... :o vi posto il file di configurazione di swaret: ########################################################### # # swaret.conf, Version: 1.6.3...
da N4tty_Dr34d
gio feb 18, 2010 19:50
Forum: Slackware
Argomento: xorgsetup: comando non valido
Risposte: 12
Visite : 744

Re: xorgsetup: comando non valido

allora... volevo informarvi che sono riuscito a risolvere alla fine, ho installato tramite ftp ed è andato tutto bene... ho scelto fluxbox come interfaccia grafica che io adoro!!!:D
da N4tty_Dr34d
dom feb 14, 2010 21:04
Forum: Slackware
Argomento: xorgsetup: comando non valido
Risposte: 12
Visite : 744

Re: xorgsetup: comando non valido

la connessione va, ma lo script no... :cry: si può fare in un altro modo???

comunque ho installato da 1 cd perhe ne avevo solo uno e non avevo dvd
da N4tty_Dr34d
dom feb 14, 2010 19:58
Forum: Slackware
Argomento: xorgsetup: comando non valido
Risposte: 12
Visite : 744

Re: xorgsetup: comando non valido

scusa mi potresti dare proprio i comandi da dare??? che sono abituato con ubuntu a fare apt-get install e su slack penso sia diverso
da N4tty_Dr34d
dom feb 14, 2010 19:32
Forum: Slackware
Argomento: xorgsetup: comando non valido
Risposte: 12
Visite : 744

Re: xorgsetup: comando non valido

io non l ho installato col dvd ma col primo cd... non si può installare da repository appena loggo senza ambiente grafico???
da N4tty_Dr34d
dom feb 14, 2010 19:02
Forum: Slackware
Argomento: xorgsetup: comando non valido
Risposte: 12
Visite : 744

xorgsetup: comando non valido

ho installato slackware stamattina ma quando vado a configurare xorg facendo xorgsetup mi dice comando non trovato, ho anche provato a vedere su /usr/X11R6/bin/xorgsetup ma non c'è l'eseguibile... ho cercato su google un problema simile ma non ho trovato niente... :( che posso fare??? anche xorgconf...