La ricerca ha trovato 4 risultati

da otto8998
gio apr 05, 2012 10:26
Forum: Hardware
Argomento: lto4 sas
Risposte: 0
Visite : 1451

lto4 sas

Salve a tutti, dopo aver usato per anni dispositivi di backup con interfaccia scsi e usb (dal dat a lto2 e lto3 passando per l'ait) sto avendo dei problemi con un lto 4 sas. A dire il vero anche l'anno scorso sono impazzito con un lto3 sas su un server con slackware 13.1 . Quella volta mi feci anche...
da otto8998
ven dic 16, 2011 18:00
Forum: Slackware64
Argomento: slackware 13.37 su HP DL370
Risposte: 7
Visite : 1085

Re: slackware 13.37 su HP DL370

alla fine l'hp mi sostituirà il server, ma per farlo ho dovuto installare nell'ordine ubuntu, debian, e suse .......
da otto8998
ven dic 09, 2011 12:21
Forum: Slackware64
Argomento: slackware 13.37 su HP DL370
Risposte: 7
Visite : 1085

Re: slackware 13.37 su HP DL370

Nel frattempo ho provato la 13.37 a 32 e il problema c'e' sempre.
A questo punto provo una distribuzione qualsiasi tra quelle certificate oppure come mi avete suggerito provo ad aggiornare il kernel (magari alla fine e' solo il driver della scheda )
grazie a tutti.
vi faro' sapere.
ciao
da otto8998
mar dic 06, 2011 17:42
Forum: Slackware64
Argomento: slackware 13.37 su HP DL370
Risposte: 7
Visite : 1085

slackware 13.37 su HP DL370

Ciao A tutti, sono "abbastanza" disperato: ho comprato un server hp dl370 e installato la nuova slackware 13.37 a 64 bit e ho problemi con la scheda di rete. In pratica se riavvio il server non risponde a nessun ping da altri server nella stessa rete, e da questo server non si pinga tutti ...