La ricerca ha trovato 4885 risultati

da gohanz
mer giu 08, 2005 19:27
Forum: Slackware
Argomento: Problema installazione OpenOffice
Risposte: 12
Visite : 766

Per i pacchetti a me se ne parla tra qualche giorno quando attivano Adsl per adesso DVD dell'edicola :roll:
da gohanz
mer giu 08, 2005 19:18
Forum: Slackware
Argomento: Problema installazione OpenOffice
Risposte: 12
Visite : 766

Anche io lo stesso problema ho provato anche a linkare Bash con sh ma non funzionava, l'unica è stats convertire gli rpm in tgz con rmp2tgz ed ha funzionato, però trovo OO estremamente pesante per il mio Athlon 1800+ e 250 mega :?
da gohanz
lun giu 06, 2005 13:16
Forum: Slackware
Argomento: problemi con ktts (gestore pronuncia in kde 3.4)
Risposte: 5
Visite : 400

Daniele ho riprovato la compialzione ed ho visto che fetival deve essere scaricato a parte insieme ad altri pacchetti tipo gstreamer. Io sto scaricando adesso Festival dopo provo a compilarlo e a ricompilare successiavemnte il pacchetto di Kde2.4
da gohanz
sab giu 04, 2005 8:01
Forum: Slackware
Argomento: Connessione wvdial
Risposte: 9
Visite : 557

Connessione wvdial

Secondo me devi solo modificare i permessi della directory pap-secrets <BR>e chap-secrets, per renderele accessibili adli utenti comuni. Questo se <BR>la connessione funziona da root...come sembra che sia<br /> <BR><br /><br>
da gohanz
sab giu 04, 2005 7:48
Forum: Slackware
Argomento: problemi con ktts (gestore pronuncia in kde 3.4)
Risposte: 5
Visite : 400

problemi con ktts (gestore pronuncia in kde 3.4)

Grazie Danimoth, almeno so il pacchetto che lo contiene. La cosa strana <BR>che la compilazione senza opzione installa di default sotto <BR>/usr/local/kde e non sotto /opt/kde<br /> <BR>Se può interessare ho i pacchetti TGZ di kde2.4 per Athlon<br /><br>
da gohanz
ven giu 03, 2005 15:54
Forum: Slackware
Argomento: problemi con ktts (gestore pronuncia in kde 3.4)
Risposte: 5
Visite : 400

problemi con ktts (gestore pronuncia in kde 3.4)

La stessa cosa anche a me manca questo cavolo di festival io ho <BR>compilato tutto dai sorgenti, c´era un´altro post a riguardo, ma non <BR>riesco a trovarlo<br /><br>
da gohanz
ven giu 03, 2005 15:50
Forum: Slackware
Argomento: Problemi KDE
Risposte: 9
Visite : 423

Problemi KDE

Con la Geforce 2 devi usare driver recenti quelli precedenti 2 mesi fà <BR>andavano in crash. A me hanno funzionato solo con la penultima release <BR>con una Geforce2 MX Intgrata nel Nforce<br /> <BR><br>
da gohanz
ven giu 03, 2005 13:00
Forum: Slackware
Argomento: Connessione wvdial
Risposte: 9
Visite : 557

Connessione wvdial

Ma il comando at per non rilevare la linea è ATX3 non AtX3D<br /> <BR><br>
da gohanz
gio giu 02, 2005 21:40
Forum: Slackware
Argomento: IMPORTANTE: recuperare dati cancellati
Risposte: 6
Visite : 492

IMPORTANTE: recuperare dati cancellati

Con ultimateboot cd c´era un tool apposito per recuperare dati da partizioni gnu/linux però mi sembra che fosse solo per ext2<br /> <BR><br /> <BR>http://ubcd.sourceforge.net/<br /> <BR><br /> <BR><br>
da gohanz
gio giu 02, 2005 21:37
Forum: Hardware
Argomento: Problema Stampante parallela
Risposte: 13
Visite : 3406

Problema Stampante parallela

Ho capito dove era il problema bisogna caricare entrambi i moduli prima <BR>parport e poi lp. Quindi abilitando le voci relative in <BR>/etc/rc.d/rc.modules.<br /> <BR>Adesso il file di dispositivo /dev/lp0 compare automaticamnete<br /> <BR><br>
da gohanz
gio giu 02, 2005 8:02
Forum: Slackware
Argomento: Ciao Gnome!!!!...ti levo
Risposte: 9
Visite : 373

Ciao Gnome!!!!...ti levo

Io avevo tolto Gnome da default. e anche Kde perchè  ho compilato Kde2.4<br /> <BR>Però devo dire che molti programmi dopo non si compilavano perchè <BR>richiedevano una buona dozzina delle librerie gnome a partire da gtk.<br /> <BR>io ho dovuto ricompilare libgnomeui libgn...
da gohanz
mer giu 01, 2005 20:38
Forum: Hardware
Argomento: Problema Stampante parallela
Risposte: 13
Visite : 3406

Problema Stampante parallela

Si anche a me con il 2.6 non riesco a creare il file di periferica <BR>parport(Parallela Bidirezionale) ne tantomeno lp0 parallela normale. <BR>Con il 2.4 la soluzione c´era , menzionata da Enzo. Ma con il 2.6 <BR>come cavolo si fa.<br /> <BR>Probabilmente bisogna usare una configurazione per ...
da gohanz
dom mag 29, 2005 12:57
Forum: Slackware
Argomento: non riesco a leggere i dvd
Risposte: 3
Visite : 369

non riesco a leggere i dvd

Hai installato le librerie libdvdcss<br /> <BR><br>
da gohanz
mer mag 18, 2005 7:52
Forum: Slackware
Argomento: HDIO_DRIVE_CMD(null) (wait for flush complete) failed: Inapp
Risposte: 3
Visite : 288

HDIO_DRIVE_CMD(null) (wait for flush complete) failed: Inapp

Mica stai modificando partzioni già montate in automatico con /etc/fstab. Se si prova prima a smontarle<br /> <BR><br>
da gohanz
mar mag 17, 2005 19:53
Forum: Slackware
Argomento: Audio: non mi riconosce alcuna scheda
Risposte: 2
Visite : 222

Audio: non mi riconosce alcuna scheda

Problema di moduli...che scheda usi ?<br /> <BR><br>