La ricerca ha trovato 1858 risultati

da l1q1d
ven gen 19, 2007 18:22
Forum: Hardware
Argomento: usb 2.0 hard disk esterno - resetting speed
Risposte: 28
Visite : 3426

il problema credo che sia dovuto a una errata gestione degli irq dovuto ad acpi almeno così sembra. Prova con kernel più vecchi (tipo a me funzionava con il 2.6.12)
da l1q1d
ven gen 19, 2007 18:20
Forum: Slackware
Argomento: Problema Acer 2023 scheda di rete.
Risposte: 2
Visite : 603

Allora immagino che il modulo sia funzionante, la rete com'è fatta?
Hai provato a pingare altri pc nella rete (o l gateway)?
Hai provato mettendogli su l'ip manualmente?
da l1q1d
ven gen 19, 2007 15:14
Forum: Hardware
Argomento: Strano problema hardware
Risposte: 16
Visite : 2022

@dani: Molto probabilmente il sistema non usa mai tutta la memoria e forse la parte rotta della memoria non viene mai occupata...
da l1q1d
ven gen 19, 2007 15:09
Forum: Hardware
Argomento: usb 2.0 hard disk esterno - resetting speed
Risposte: 28
Visite : 3426

io per ora ho rinuciato aspetto tempi migliori.
Tanto per sapere sei su un pc o su un portatile?
da l1q1d
lun gen 15, 2007 16:24
Forum: Hardware
Argomento: wireless
Risposte: 14
Visite : 1938

Fai edit del primo topic e metti nel titolo risolto
da l1q1d
lun gen 15, 2007 16:01
Forum: Gnu/Linux in genere
Argomento: [RISOLTO] problemi compilazione driver MadWifi
Risposte: 5
Visite : 695

prova a installare anche i kernel source...
da l1q1d
lun gen 15, 2007 15:57
Forum: Libera
Argomento: valutazione lavoro
Risposte: 3
Visite : 687

quanto tempo ci hai messo a farlo e quanti fatica hai fatto per farlo. Poi dici più o meno quanto vale una tua ora di lavoro e fai il conto...
da l1q1d
lun gen 15, 2007 15:56
Forum: Gnu/Linux in genere
Argomento: unmount device occupato e fsck
Risposte: 4
Visite : 511

passa al boot il parametro

Codice: Seleziona tutto

init 3
direttamente da lilo, loggati come root, smonta la partizione e fai il check
da l1q1d
lun gen 15, 2007 15:55
Forum: Gnu/Linux in genere
Argomento: [RISOLTO] problemi compilazione driver MadWifi
Risposte: 5
Visite : 695

Intanto togli il tutto maiscolo dal titolo del topic e leggiti le regole del forum!
Hai installatoto i kernel header del 2.6?
da l1q1d
dom gen 14, 2007 15:51
Forum: Slackware
Argomento: Login non riconosciuta?!?
Risposte: 11
Visite : 934

semplicemente se lilo fuziona scrivi al boot nella riga:

Codice: Seleziona tutto

linux single

e poi una volta entrato fai passwd e cambi la password di root
da l1q1d
sab gen 13, 2007 10:01
Forum: Gnu/Linux in genere
Argomento: [Risolto] Bootsplash: progressbar
Risposte: 10
Visite : 827

La progress bar del bootsplash è una farsa poichè sei tu che devi settare le percentuali nel file di boot. Mi spiego meglio: Per farla andare devi modificare i file rc.M e mettere in alcuni punti la percentuale che la barra deve mostrare... Non ricordo esattamente i punti ma penso che con un giro su...
da l1q1d
sab gen 13, 2007 9:56
Forum: Slackware
Argomento: configurazione swaret
Risposte: 6
Visite : 726

ci sono 2 guide a riguardo nella documentazione....
da l1q1d
ven gen 12, 2007 9:02
Forum: Libera
Argomento: CHM to PDF
Risposte: 3
Visite : 751

puoi stamparlo in ps e poi ritrasfromarlo in pdf....
da l1q1d
gio gen 11, 2007 21:02
Forum: Hardware
Argomento: Strano problema hardware
Risposte: 16
Visite : 2022

Forse c'è una parte del banco danneggiata o forse hai dei problemi di alimentazione...
da l1q1d
gio gen 11, 2007 21:01
Forum: Hardware
Argomento: Stranissimo problema tastiera [RISOLTO]
Risposte: 4
Visite : 719

A me succedeva perchè avevo il kernel preemp e ndiswrapper riempiva tutti i processi...