La ricerca ha trovato 1200 risultati

da erio
dom nov 08, 2009 12:12
Forum: Slackware
Argomento: applicare patch zen
Risposte: 3
Visite : 342

applicare patch zen

ciao, chiedo scusa per la domanda che farò ma volevo applicare l'ultima patch zen al kernel 2.6.31.5 dando il comando lzma -d -c root/2.6.31-zen7.patch.lzma | patch -p1 mi esce questo avviso Reversed (or previously applied) patch detected! Assume -R? [n] e qui mi sono arenato. ho copiato il file di ...
da erio
mar nov 03, 2009 18:28
Forum: Slackware
Argomento: Problema installazione virtualbox 3.08
Risposte: 18
Visite : 1112

Re: Problema installazione virtualbox 3.08

(Look at /var/log/vbox-install.log to find out what went wrong) qui che ti dice
da erio
sab ott 31, 2009 1:57
Forum: Slackware
Argomento: Problema installazione virtualbox 3.08
Risposte: 18
Visite : 1112

Re: Problema installazione virtualbox 3.08

se dici a me,ho fatto l'istallazione full della slackware 13, solo kde l'ho cambiato perchè su un pentium 3 con poca ram kde 4 non andava.
da erio
sab ott 31, 2009 0:28
Forum: Slackware
Argomento: Problema installazione virtualbox 3.08
Risposte: 18
Visite : 1112

Re: Problema installazione virtualbox 3.08

io propio adesso ho installato questo file: VirtualBox-3.0.10-54097-Linux_x86.run su una 13 con kde 3.5 senza nessun problema non devi neanche fare la procedura di jimmy page 89
da erio
dom ott 25, 2009 14:25
Forum: Slackware
Argomento: KDE-4.3.2 in current.
Risposte: 63
Visite : 5057

Re: KDE-4.3.2 in current.

risolto: cancellato .kde, riavvio e tutto ok
da erio
dom ott 25, 2009 12:12
Forum: Slackware
Argomento: KDE-4.3.2 in current.
Risposte: 63
Visite : 5057

Re: KDE-4.3.2 in current.

ciao vi aggiorno ora non ho piu il desktop tutto bianco il tema predefinito ce, ma niente kick off e barra delle applicazioni,il pulsante per i widget ce qualcuno ha una idea peer questo.
da erio
sab ott 24, 2009 18:15
Forum: Slackware
Argomento: KDE-4.3.2 in current.
Risposte: 63
Visite : 5057

Re: KDE-4.3.2 in current.

ciao avevo aggionato con resink una current tre giorni fa, ora ho scaricato il kde 4.3.2 sempre con quel metodo installo il tutto ma,desktop bianco abbagliante con il cursore del mouse, qualche indicazione se manca qualche aggionamento i servizi partono nepomuk e akonadi ma rimane tutto bianco
da erio
lun ott 19, 2009 17:55
Forum: Slackware64
Argomento: Kde 4.3.1
Risposte: 117
Visite : 9093

Re: Kde 4.3.1

ciao perche avevo provato a mettere i pacchetti sulla current di luglio ma veniva fuori il desktop bianco i servizi in background partivano ma lo schermo era inusabile, è per quello che vi ho chiesto per la compatibilità.
da erio
lun ott 19, 2009 13:28
Forum: Slackware64
Argomento: Kde 4.3.1
Risposte: 117
Visite : 9093

Re: Kde 4.3.1

ciao volevo sapere current 64 o current 32 visto che mi perdo, i pacchetti di batts x86 i686 si possono mettere sulla current 32 o no grazie per la chiarezza
da erio
mer ott 14, 2009 0:33
Forum: Gnu/Linux in genere
Argomento: splittare iso su due dvd
Risposte: 8
Visite : 751

Re: splittare iso su due dvd

k9copy puo fare al caso
da erio
dom ott 11, 2009 18:43
Forum: Porting Slackware
Argomento: slax per iniziare
Risposte: 6
Visite : 1782

Re: slax per iniziare

ciao se hai gia una partizione linux e usi grub,puoi fare una cosa semplice scarichi la slax tar o iso e la scompatti nella directory che chiamerai come vuoi aggiungi le impostazioni al file di grub che puntano alla directory,senza installarla nel disco.
da erio
dom ott 11, 2009 18:21
Forum: Slackware64
Argomento: Non riesco ad installare i pacchetti
Risposte: 11
Visite : 1666

Re: Non riesco ad installare i pacchetti

cioa guarda che il plugin flash lo scompatti e lo copi nella directory plugin di firefox, per un uso piu immediato e intuitivo usa pkgtool scarichi i file nella root o in una directory e li installi da li.slackyd è un ottimo programma per cercare i pacchetti
da erio
sab ott 10, 2009 18:34
Forum: Hardware
Argomento: sane e epson rx520
Risposte: 5
Visite : 878

Re: sane e epson rx520

iscan l'ho installato ma tutti i programmi , parte il frontend ma non fa nulla il file /etc/sane.d/dll.conf nella directory non c'è, per vedere ho installato vuescan e posso dire che lo scanner funzione senza problemi ciao
da erio
sab ott 10, 2009 11:47
Forum: Hardware
Argomento: sane e epson rx520
Risposte: 5
Visite : 878

Re: sane e epson rx520

ciao e grazie. quando do in comando da sane la stampante si accende ma rimane muta avevo un po di tempo fa una knoppix su chiave usb e lo scanner andava subito,anche cercando le indicazioni di slackware for dummies io il file usb hotplug non l'ho trovato adesso provo con epkowa.
da erio
ven ott 09, 2009 19:38
Forum: Hardware
Argomento: sane e epson rx520
Risposte: 5
Visite : 878

sane e epson rx520

salve, sono un nuovo iscritto con qualche problema uno è quello del titolo non riesco a scannerizzare con nessuno dei programmi della 13 ho aggiunto id e vendor al file epson, sane vede lo scanner epson scanner PM-A750,it's a flatbed scanner ma al momento di funzionare mi da operazione non supportat...