La ricerca ha trovato 3358 risultati

da Vito
ven 15 dic 2006, 12:22
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

e partono tt...
da Vito
ven 15 dic 2006, 12:21
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

i demoni che partono all'avvio sn i seguenti :: -Demone dello stato di rete -Demone internet di KDE -Demone notifiche dispositivi -Gestore dei supporti KDED -KMilo -Kommando -Modulo subversion di KDED -Notifica KDED Home Base URL -Notifica KDED Remote Base URL -Notifica KDED System Base URL -Sentine...
da Vito
ven 15 dic 2006, 12:07
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

allora x fare prima dico cm ho fatto: 1)Ho installato HAL DBUS e PMOUNT usando i pakketti di slacky 2)Li ho configurati secondo quella guida che stavo usando 3)Ho rimosso i dispositivi da fstab 4)Ho fatto ripartire hal dbus e ricaricato le regole di udev 5)ho riavviato ma nn funziona....... quale pr...
da Vito
ven 15 dic 2006, 11:58
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

ok allora ho installato hal dbus e pmount ora dovrebbe funzionare tt???devo cancellare i dispositivi rimovibili da fstaB?
da Vito
ven 15 dic 2006, 11:10
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

allora cm hal e d-bus stò usando quelli di slacky ma x il resto stò usando quelli della guida devo usare solo quelli di slacky allora????edvo reinstallare tutto da capo usando solo i pakketti di slacky ??? (ovviamente dopo aver cancellato i pakketti della guida...)
da Vito
gio 14 dic 2006, 21:59
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

nn sarebbe possibile avere una guida un pò + esauriente (ho visto che quella su wikislacky è abbastanza esauriene ma è x KDE 3.5.4 e i sorgenti di slackware nn li ho trovati per KDE 3.5.5).......mi stò dannando da giorni x questo automount :(:(:(:(:(:(:(
da Vito
gio 14 dic 2006, 21:47
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

Forse ti è rimasto qualche file di configurazione di Hal e Dbus di differenti versioni! Fai così disinstalla tutto usando pkgconfig parlo di hal e dbus. Poi cancella la directory /etc/dbus-1 e svuota /etc/rc.local Reinstalla i pacchetti di Slacky e riavvia! nn è che forse dopo aver installato e con...
da Vito
gio 14 dic 2006, 20:56
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

x i cd riesco a montarli mentre le kiavette usb nn ci riesko... :(:(:(:(
da Vito
gio 14 dic 2006, 20:55
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

no nn va :( praticamente mi riconsoce i dispositivi solo se li aggiungo in fstab e me li vede anke quando nn sn montati.....nn so che fare...una guida che funziona al 100% nn la conosce nex?
da Vito
gio 14 dic 2006, 20:19
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

Kaaio ha scritto:
Aggiunge in /etc/mtab automagicamente, in fstab nn servono.

A me ha funzionato ma nn al primo colpo.. forse un problema che si è risolto da solo con qualche aggiornamento..

Cosa dovrei aggiungere in mtab?????
da Vito
gio 14 dic 2006, 18:52
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

ehmmm cosa dovrei aggiungere?!?!?!?!!?!? :D
da Vito
gio 14 dic 2006, 15:53
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

si i demoni partono tt il problema che nn capisko perché nn m fa l'automount,quello è il mio vero problema....la guida l'ho seguita alla lettera il problema che nn m convince la parte dove mi dice di eliminare da fstab tt le voci cm lettori cd e kiavette usb(cm fa a montarle se nn ci sn in fstab???)
da Vito
mer 13 dic 2006, 22:10
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

ho seguito la guida alla lettera ma .... nn funziona niente........ qualkuno che ci è riuscito m può aiutare ????????????????
da Vito
mer 13 dic 2006, 19:30
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

provo cn quelli :D:D:D
da Vito
mer 13 dic 2006, 19:10
Forum: Slackware
Argomento: Abilitare KDE media:// su Kde 3.5.5
Risposte: 56
Visite : 3965

mi da un errore perché nn mi trova delle librerie... cm posso risolvere ?^??incollo l'output :::: root@Vito:/home/vito# /etc/rc.d/rc.hal start Starting HAL daemon: /usr/sbin/hald /usr/sbin/hald: error while loading shared libraries: libdbus-glib-1.so.2: cannot open shared object file: No such file o...