La ricerca ha trovato 62 risultati

da Manoet
ven 12 ott 2007, 20:01
Forum: Packages
Argomento: mldonkey+sancho. non funziona?
Risposte: 4
Visite : 1147

wow, grande....
cerco una guida e lo provo
grazie a tutti
da Manoet
gio 4 ott 2007, 1:31
Forum: Packages
Argomento: mldonkey+sancho. non funziona?
Risposte: 4
Visite : 1147

non l'ho usato mollto, ma anche da me funzionavano solo le ed2k...
comunque proverò con kmldonkey e riferirò (per qnt mi risulta che kmldokey abbia funzioni in meno rispetto a sancho)
da Manoet
mer 3 ott 2007, 12:55
Forum: Packages
Argomento: mldonkey+sancho. non funziona?
Risposte: 4
Visite : 1147

mldonkey+sancho. non funziona?

saaaaalve data la recente chiusura dei donkeyserver, ho deciso di spostarmi verso altre reti per il p2p. sn stato allettato da mldonkey dato che supporta diverse reti, ma.... dopo averlo installato (versione 2.8.7) e dopo aver capito che mi mancavano due librerie e dp aver installate anche quelle e ...
da Manoet
gio 15 mar 2007, 19:27
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

qst Disk /dev/sda: 1024 MB, 1024311808 bytes 32 heads, 62 sectors/track, 1008 cylinders Units = cilindri of 1984 * 512 = 1015808 bytes This doesn't look like a partition table Probably you selected the wrong device. Dispositivo Boot Start End Blocks Id System /dev/sda1 ? 942426 1027451 84344761 69 S...
da Manoet
gio 15 mar 2007, 19:08
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

uhm... ok, ho sbagliato lessico :oops: comunque sia che io dia il comando mount /mnt/usbpen da konsole sia che dal desktop clicchi col destro e dia monta, mi dice che dev/sda1 nn è un dispositivo d blocchi valido (ho provato anche a editare fstab cm dice s4d cn /dev/sda1 /mnt/usbpen vfat noauto,user...
da Manoet
gio 15 mar 2007, 18:35
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

scusate il ritardo nella risposta... il montaggio d floppy e cd va a meraviglia per la pendrive nn appena salvo il file /etc/fstab con aggiunta qst riga /dev/sda1 /mnt/usbpen auto noauto,owner,users,rw 0 0 mi dice che è stato rilevatoun nuovo dispositivo e mi chiede cs voglio farci. se chiedo d apri...
da Manoet
ven 9 mar 2007, 8:12
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

urca... nn riesco quasi a starvi dietro.... grazie a tutti per l'aiuto, per ora sn su root e or vedo d mettere in pratica i vostri consigli ma se dessi un "chmod 4755" anche mount e umount funzionerebbe? EDIT: ho provato ed ecco i risultati il pc si spegne (per ora do ancora /sbin/, in seguito event...
da Manoet
mar 6 mar 2007, 23:19
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

grazie mille!!!!
stavo giusto postando perchè il metodo suggeritomi da Dani nn funzia... mi dice che nn ho il permesso...
proverò anche qst e riferirò (comunque scrivere /sbin nn è poi un così grande problema)
da Manoet
sab 3 mar 2007, 17:13
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

grazie, appena ho 5 minuti mi c metto su
ciao
da Manoet
ven 2 mar 2007, 16:35
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

mount -v -t vfat /dev/sda1 /mnt/usbpen mi da qst risultato: mount: mount point /mnt/usbpen does not exist però ho notato che in mdia c sn delle catelle denominate memory, memory0, memory1 e sda1. uso una d qst? per qnt riguarda lo spegnimento dando sudo /sbin/shutdown -h now (cs che nn è scritta nel...
da Manoet
mer 28 feb 2007, 23:10
Forum: Slackware
Argomento: pendrive e spegnimento
Risposte: 21
Visite : 2565

pendrive e spegnimento

salve a tutti ho quasi finito d configurare il mio slack quasi perchè ho tre problemi 1- la slack nn mi monmta in automatico la pennetta, quindi che comando devo dare da konsole? 2- ho fatto la modifica al file /etc/sudoers cm detto in s4d per permettere a qualsiasi utente d spegnere il computer, ma...
da Manoet
mar 20 feb 2007, 12:12
Forum: Gnu/Linux in genere
Argomento: problemi amule
Risposte: 8
Visite : 1459

ah... praticamente è cm in windows e nn ne avevo la minima idea...
vabè a qst punto credo d aver risolto tutti i problemi
grazie per l'aiuto
da Manoet
mar 20 feb 2007, 11:33
Forum: Gnu/Linux in genere
Argomento: problemi amule
Risposte: 8
Visite : 1459

so che le directory stanno lì perchè cn la shell le ho raggiunte, ma se provo ad andarci cn konqueror non me le trova per qnt riguarda le porte ho semplicemente cambiato le porte in uso di Amule usando le stesse che usavo per Emule (che erano già aperte) per qnt riguarda il kad sn riuscito a connett...
da Manoet
mar 20 feb 2007, 3:57
Forum: Gnu/Linux in genere
Argomento: problemi amule
Risposte: 8
Visite : 1459

grazie, non avevo notato il tastino... :oops: per qnt rigurda il menu, ora vedo cs riesco a fare 'notte e grazie (nn credevo che avreste risp a qst'ora) domandina... e per il kad? EDIT: nuovo problema... i file (sia quelli incompleti sia queli completi) li salva su directory invisibili e se provo a ...
da Manoet
mar 20 feb 2007, 3:01
Forum: Gnu/Linux in genere
Argomento: problemi amule
Risposte: 8
Visite : 1459

problemi amule

salve a tutti ho installato amule sul mio slack, ma ora ho qualche dubbio... intanto da root mi compare l'icona tra quelle relative ad internet nella barra, mentre da user no e lo devo avviare da shell, ma a parte ciò... nn capisco come aggiornare la lista server!!!!! ho provato a consultare qualche...