La ricerca ha trovato 327 risultati

da valfe
ven 2 apr 2004, 16:45
Forum: Libera
Argomento: The Holy War
Risposte: 4
Visite : 1738

The Holy War

Anche io sono completamente daccordo.
<BR>Il problema è proprio questo, molta gente
<BR>nn sa di avere un´alternativa! <br>
da valfe
gio 1 apr 2004, 14:02
Forum: Libera
Argomento: Indirizzo @slacky.it..
Risposte: 6
Visite : 2290

Indirizzo @slacky.it..

si è accessibile anche io lo uso con kmail ...<br>
da valfe
lun 29 mar 2004, 19:12
Forum: Slackware
Argomento: font sputtanate
Risposte: 6
Visite : 962

font sputtanate

è un ottimo font io uso sempre quello,
<BR>comunque puoi scaricarlo anche con swaret ;-) <br>
da valfe
lun 29 mar 2004, 18:16
Forum: Slackware
Argomento: font sputtanate
Risposte: 6
Visite : 962

font sputtanate

Ecco il nome completo del paccheto: ttf-bitstream-vera-1.10-noarch-2 <BR>((This is a set of high-quality TrueType fonts donated to the Free Software community by Bitstream, Inc. They fully cover Western European languages (ISO-8859-1, ISO-8859-15) and Turkish (ISO-8859-9), with some limited support ...
da valfe
dom 28 mar 2004, 9:57
Forum: Slackware
Argomento: font sputtanate
Risposte: 6
Visite : 962

font sputtanate

Allora anche io ho avuto questo problema con <BR>l´aggiornamento alla current e ho risolto disistallando <BR>e reinstallando il pacchetto ttf-beatstream e poi andando <BR>a scegliere, per ogni voce nel "centro di controllo - aspetto e <BR>temi - tipi di carattere", beatstream vera sans 12. Almeno io...
da valfe
sab 27 mar 2004, 13:04
Forum: Gnu/Linux in genere
Argomento: Looking Glass
Risposte: 11
Visite : 2817

Looking Glass

spettacolo!!! :-] :-] :-] <br>
da valfe
gio 25 mar 2004, 17:25
Forum: Packages
Argomento: k3b - libqtmcop.so.1.
Risposte: 10
Visite : 3376

k3b - libqtmcop.so.1.

ah è vero avevo aggiornato anche quello e mille
<BR>altre cose hehehe :P<br>
da valfe
gio 25 mar 2004, 9:21
Forum: Packages
Argomento: k3b - libqtmcop.so.1.
Risposte: 10
Visite : 3376

k3b - libqtmcop.so.1.

Se nn mi ricordo male mi è successa la stessa cosa
<BR>e ho risolto aggiornando le qt ;-)<br>
da valfe
mer 24 mar 2004, 18:08
Forum: Packages
Argomento: swaret & ´bc´
Risposte: 7
Visite : 2785

swaret & ´bc´

Vuol dire che devi installare il pacchetto bc che trovi
<BR>sui cd di slack9.1 nel gruppo /ap :-W <br>
da valfe
mer 24 mar 2004, 8:58
Forum: Packages
Argomento: iso slack current
Risposte: 10
Visite : 3154

iso slack current

Certo qualke piccolo problema con l´aggiornamento può
<BR>sempre sorgere, ma niente di irrisolvibile.
<BR>Per fare un esempio l´aggiornamento di Perl nn ti consente
<BR>più di usare dvdrip, ma basta ricreare i link che puntano alla
<BR>nuova versione e tutto torna apposto ;-)<br>
da valfe
mer 24 mar 2004, 8:54
Forum: Libera
Argomento: che ne pensate di kde 3.2?
Risposte: 8
Visite : 2390

che ne pensate di kde 3.2?

Anche io lo trovo molto più veloce. <BR>Il sistema sonoro l´ho disabilitato da un pezzo perchè <BR>rallentava eccessivamente il boot di kde soprattutto da root <BR>da utente molto meno mah. Ho avuto anche qualke problema dopo <BR>l´aggiornamento dal 3.1 con i font bistream, ma è bastato disinstallar...
da valfe
mer 24 mar 2004, 8:46
Forum: Libera
Argomento: permessi per leggere file trasferiti da locale a server
Risposte: 27
Visite : 3156

permessi per leggere file trasferiti da locale a server

Anche io prima avevo il sito sullo spazio di alice e se nn mi sbaglio nn sono più
<BR>di 50 mb anche se loro si fanno belli dicendo 100, forse se gli rompi le scatole
<BR>te li danno veramente ....<br>
da valfe
mar 23 mar 2004, 21:41
Forum: Packages
Argomento: iso slack current
Risposte: 10
Visite : 3154

iso slack current

No nn è instabile io ho appena finito di aggiornare tutto ...<br>
da valfe
lun 22 mar 2004, 14:01
Forum: Packages
Argomento: XChat 2.0.8
Risposte: 9
Visite : 3166

XChat 2.0.8

A me funge bene ;-)<br>
da valfe
gio 18 mar 2004, 19:16
Forum: Gnu/Linux in genere
Argomento: rendere più veloce lilo
Risposte: 13
Visite : 3067

rendere più veloce lilo

è vero anche a me succede la stessa cosa sul portatile
<BR>mentre il fisso parte subito (con la stessa config) consigli?<br>