Installazione Postfix [risolto]
Inviato: sab 16 dic 2006, 13:36
Un grazie anticipato a tutti per il grande ed ottimo lavoro che il forum svolge
vorrei esporre il mio problema
ho un server con slackware current installata su un mix con alcuni domini attivi il server è amministrabile tramite webmin sino ad oggi ho usato sendmail come server mta, vorre3i migrare a postfix ho seguto i vari tutorial anche su questo sito ma purtroppo non riesco a farlo funzionare correttamente in particolare comunque mi viene restituito il releying denied
Il server è amministrabile via webmini su cui è anche configurato il modulo virtual-server
Se potete indicarmi come fare.......
Grazie
vorrei esporre il mio problema
ho un server con slackware current installata su un mix con alcuni domini attivi il server è amministrabile tramite webmin sino ad oggi ho usato sendmail come server mta, vorre3i migrare a postfix ho seguto i vari tutorial anche su questo sito ma purtroppo non riesco a farlo funzionare correttamente in particolare comunque mi viene restituito il releying denied
Il server è amministrabile via webmini su cui è anche configurato il modulo virtual-server
Se potete indicarmi come fare.......
Grazie