problemi con apache eslackware 10.2
Inviato: lun 3 ott 2005, 17:55
ho aggiornato la mia slackware alla 10.2. solo che quando lancio httpd ho il seguente errore:
" Syntax error on line 240 of /etc/apache/httpd.conf:
Cannot load /usr/libexec/apache/libphp5.so into server: libmysqlclient.so.12: cannot open shared object file: No such fileor directory "
che fare????
grazie
" Syntax error on line 240 of /etc/apache/httpd.conf:
Cannot load /usr/libexec/apache/libphp5.so into server: libmysqlclient.so.12: cannot open shared object file: No such fileor directory "
che fare????
grazie