Problema all'avvio
Inviato: mar 25 ott 2005, 13:41
Ciao,
ho notato da qualche giorno che all'avvio della mia slack current c'è qualche simpatico messaggio di errore:
Non so da quanto è lì, perchè il sistema sembra funzionare perfettamente...
ho notato da qualche giorno che all'avvio della mia slack current c'è qualche simpatico messaggio di errore:
Codice: Seleziona tutto
NTFS volume version 3.1.
NTFS-fs error (device hda1): ntfs_check_logfile(): The two restart pages in $LogFile do not match.
NTFS-fs warning (device hda1): load_system_files(): Failed to load $LogFile. Will not be able to remount read-write. Mount in Windows.
EXT3-fs warning: maximal mount count reached, running e2fsck is recommended