La ricerca ha trovato 73 risultati

da litino
lun 5 mar 2012, 21:05
Forum: Gnu/Linux in genere
Argomento: [RISOLTO]Regole udev per Internet Key
Risposte: 4
Visite : 989

Re: [RISOLTO]Regole udev per Internet Key

Si l'ho fatto, non funziona. Con lo sleep di un secondo invece và.
Thanks
da litino
lun 5 mar 2012, 18:05
Forum: Gnu/Linux in genere
Argomento: [RISOLTO]Regole udev per Internet Key
Risposte: 4
Visite : 989

Re: Regole udev per Internet Key

Grazie Spina,
ho fatto come mi hai suggerito (tutto su una unica riga + sleep di 1 secondo) ed ora funziona.
Grazie ancora
da litino
lun 5 mar 2012, 13:20
Forum: Gnu/Linux in genere
Argomento: [RISOLTO]Regole udev per Internet Key
Risposte: 4
Visite : 989

[RISOLTO]Regole udev per Internet Key

Ciao a tutti, spero di aver postato nella sezione giusta. Vi spiego il problema, sto lavorando con un dispositivo con processore ARM (igepv2 con Poky Linux) a cui dovrei aggiungere la possibilità di collegarsi ad internet tramite una Interent Key (in particolare una Alcatel x220s). Ho installato usb...
da litino
ven 2 dic 2011, 21:46
Forum: Slackware
Argomento: Errore cross-compilazione ppp
Risposte: 0
Visite : 471

Errore cross-compilazione ppp

Ciao, sto cercando di installare ppp su di una mini2440 seguendo questa guida . Ho ricompilato e reinstallato correttamente il kernel, vedo infatti il device /dev/ppp e vengono create correttamenti i vari /dev/ttyUSBx quando inserisco la usb-key. Il problema è che non riesco a compilare ppp (la part...
da litino
gio 15 lug 2010, 9:44
Forum: Gnu/Linux in genere
Argomento: Bash in cgi
Risposte: 0
Visite : 330

Bash in cgi

Ciao a tutti, spero di aver postato nella sezione giusta. Sto tentando di fare un piccolo script bash in cgi che si interfacci ad apache. Sto iniziando proprio dalle basi, quindi con comandi molto semplici (tipo "stampa la data corrente"). Volendo aggiungere qualche comando relativo alla gestione de...
da litino
sab 11 lug 2009, 14:50
Forum: Packages
Argomento: Firefox 3.5: piccoli inconvenienti [RISOLTO]
Risposte: 15
Visite : 1603

Re: Firefox 3.5: piccoli inconvenienti

metrofox ha scritto: A me FF3.5 la apre benissimo quella pagina :)
Da stamattina anche a me. Ma da quando ho messo FF3.5 ad oggi non ero mai riuscito ad accederci
da litino
ven 10 lug 2009, 20:16
Forum: Packages
Argomento: Firefox 3.5: piccoli inconvenienti [RISOLTO]
Risposte: 15
Visite : 1603

Re: Firefox 3.5: piccoli inconvenienti

Capita anche a voi che alcuni pagine web che prima visitavate normalmente con ff3.0.x ora con firefox 3.5 non si aprono più?. Del tipo, se vado su http://focus.ti.com/docs/prod/folders/print/cc1101.html mi dà Errore di codifica del contenuto La pagina che si sta cercando di visualizzare non può esse...
da litino
mar 2 giu 2009, 10:05
Forum: Packages
Argomento: virtualbox 2.2.4 problema installazione
Risposte: 1
Visite : 441

virtualbox 2.2.4 problema installazione

Ciao a tutti, sto provando ad installare virtualbox preso qui da slacky, ho installato le dipendenze (qt4, unixodbc, postgresql) ma quando lo installo mi da questo errore: Installing package virtualbox-ose-2.2.4-i686-1dav... PACKAGE DESCRIPTION: virtualbox-ose: VirtualBox Open Source Edition virtual...
da litino
mer 25 mar 2009, 20:26
Forum: Gnu/Linux in genere
Argomento: 2.6.29, driver intel e kde4
Risposte: 22
Visite : 2413

Re: 2.6.29, driver intel e kde4

Ho visto che danno errore a tutti. C'e' una patch da applicare (vista anche su phoronix). Io non ci ho neanche provato: i driver fglrx che uso io sono gli 8.11 (l'ultima versione che mi va decentemente), e non ho proprio cercato una patch, perche' non penso si trovi. E non ho tante balle di star li...
da litino
mer 25 mar 2009, 19:43
Forum: Gnu/Linux in genere
Argomento: 2.6.29, driver intel e kde4
Risposte: 22
Visite : 2413

Re: 2.6.29, driver intel e kde4

Qualcuno è riuscito ad installare i driver ATI (versione 9.2) sul 2.6.29? A me danno errore.
da litino
mar 3 feb 2009, 12:26
Forum: Slackware
Argomento: Problemi con dhcpcd dopo il passaggio alla 12.2
Risposte: 9
Visite : 650

Re: Problemi con dhcpcd dopo il passaggio alla 12.2

Lo ha fatto anche a me quando sono passato alla 12.2. Succede perchè viene asseganto un "nome" diverso alla scheda. A me ha invertito eth0 con eth1, quindi ora la mia scheda di rete è eth1 mentre la wireless è eth0 (il contrario rispetto alla 12.1)
da litino
mer 28 gen 2009, 16:16
Forum: Packages
Argomento: k3b fa finta di sbagliare
Risposte: 11
Visite : 1179

Re: k3b fa finta di sbagliare

Anche a me fa la stessa cosa
da litino
gio 15 gen 2009, 21:58
Forum: Hardware
Argomento: USB "attive" a pc spento
Risposte: 8
Visite : 2188

Re: USB "attive" a pc spento

Leggendo qua e là, si parla di alcuni jumper da togliere sulla scheda madre. E' fattibile secondo voi la cosa?
da litino
gio 15 gen 2009, 19:54
Forum: Hardware
Argomento: USB "attive" a pc spento
Risposte: 8
Visite : 2188

USB "attive" a pc spento

Ciao a tutti, ho googlato un po ma non ne sono venuto a capo. Il problema riguarda un pc fisso con Windows Xp (che non uso io ma mia sorella). Le usb rimangono alimentate anche a PC spento (la luce del mouse rimane accesa così come quella della penna usb) e l'unico modo per spegnerle è togliere l'al...
da litino
dom 28 dic 2008, 10:34
Forum: Slackware
Argomento: problemi avvio firefox
Risposte: 14
Visite : 1068

Re: problemi avvio firefox

Succede anche a me con KDE, ma mi sembra di ricordare che con gnome non succedeva.